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Voorwoord

Photoshop is een van de bekendste 

softwareprogramma's. Het werkwoord fotoshoppen 

staat zelfs in de Dikke van Dale. Iedereen heeft wel 

een idee wat je er mee kunt, maar het aantal mensen 

dat er professioneel mee werkt, is relatief klein. Dat is 

niet vreemd, want de leercurve van Photoshop is voor 

de beginner best steil. En je bent zo twee jaar ver-

der voordat je je kunt meten met professionele beeld

bewerkers.

Sinds het ontstaan van Photoshop in 1990 is het pro-

gramma volwassen geworden, misschien zelfs uit de 

kluiten gewassen. Daar zijn ook nadelen aan verbon-

den: de meeste beginners gebruiken maar een klein 

deel van alle mogelijkheden en krijgen zonder hulp 

al snel het gevoel dat ze door de bomen het bos niet 

meer zien. Dat vergroot de kans om af te haken.

Dit boek is voor de groep van beginnende gebruikers 

die zelfstandig of in klassikaal verband de eerste én 

volgende stap wil zetten in het bewerken van foto's 

of het digitaal schilderen en tekenen. Het omvat een 

complete en compacte cursus Photoshop met 

hands-on oefeningen waardoor je de interface, 

gereedschappen en commando's snel leert beheersen. 

Ook is een aantal theoretische artikelen opgenomen 

die je vaardigheden zullen vergroten. Speciale kennis 

is niet vereist, wel de algemene know-how hoe met 

een computer om te gaan.

De oefenbestanden in dit boek zijn speciaal uitgekozen 

om het leerproces optimaal te laten verlopen. De stap-

voor-stap oefeningen zijn in de loop der jaren verfijnd 

en aangepast aan het niveau van de gemiddelde cur-

sist of leerling. Je kunt verzekerd zijn van optimaal en 

didactisch verantwoord lesmateriaal. Om voor jezelf 

na te gaan of je de stof in voldoende mate eigen hebt 

gemaakt, volgt er na elk hoofdstuk een online toets.

Photoshop is een fantastisch, artistiek gereedschap. 

Als je de kunstenaar in jezelf wilt ontdekken, dan ben 

je op de juiste plek. Dat kan met kleine stapjes door 

het verbeteren van vakantiefoto's of het maken van 

een eenvoudige tekening. Maar al gauw wil je een 

volgende stap zetten naar fotocollages of digitaal 

schilderen. Het zal mij niet verbazen als de nieuwe 

Erwin Olaf of Ruud van Empel zich onder de lezers 

aandient. Maar Photoshop is niet alleen voor fotogra-

fen interessant. Ook vormgevers, DTP-ers, schilders en 

tekenaars bereiken met Photoshop ieder in hun eigen 

vakgebied de absolute top.

Ik wens je veel plezier tijdens de eerste stappen van 

deze ontdekkingstocht.

Angelo Spiler
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Hoofdstuk 1 

In dit hoofdstuk maak je kennis met de interface van 

Photoshop, dat wil zeggen de onderdelen waaruit het pro-

gramma bestaat. Ook leer je documenten te openen en te 

ordenen op het scherm. Tenslotte leer je te navigeren in een 

document, bijvoorbeeld door in of uit te zoomen.

Introductie
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De interface is de look-and-feel van een pro-

gramma. Waar staat welk onderdeel en wat kun 

je er mee? De belangrijkste onderdelen van de 

Photoshop-interface zijn: het documentvenster, 

de gereedschappen, de menu- en optiebalk, en 

de panelen.

Het documentvenster
Dit is het venster waarin het beeld wordt 

weergegeven. Standaard bevat dit venster 

o.a. de documentnaam (en het zoompercen-

tage en de kleurmodus), de afbeelding zelf 

en twee scrollbalken. Daarnaast kan dit ven-

ster ook hulpmiddelen als linialen en hulplij-

nen bevatten.

De gereedschappen
Elk gereedschap is ontwikkeld om een speci-

fieke bewerking uit te voeren. Je maakt er 

Het percentage waar-
mee het document is 
in- of uitgezoomd.

De gereedschappen in 
eenkoloms-weergave.

De documentgrootte  
of naar keuze andere 
status-informatie.

Documentnaam, zoom- 
percentage en kleur
modus in tabbladen.

Scrollbalken om andere 
delen van het document 
in beeld te schuiven.

De optiebalk met instel- 
lingen voor het geacti-
veerd gereedschap.

Het documentvenster 
met linialen.

De menubalk met 
commando's en 
subcommando's.

Panelen in pictogram- 
weergave. Klik om een 
paneel te openen.

In tabbladen gegroe-
peerde panelen (in dit 
geval Kleur en Stalen).

Instelmogelijkheden 
van geopend paneel  
(in dit geval ’Lagen’).

De ingestelde 
werkruimte.

  	 De interface
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een selectie mee, je snijdt een beeld bij, je 

schildert of typt tekst. De meeste gereed-

schappen zijn gegroepeerd, herkenbaar aan 

het pijltje (uitvergroot  ) rechtsonder in de 

hoek van het gereedschap. Door de muis 

ingedrukt te houden op een gereedschap 

verschijnt een fly-out menu met de andere 

gereedschappen uit dezelfde groep.

De menu- en optiebalk
De menubalk bestaat uit menu's en submenu's 

en bevat alle commando's voor Photoshop 

bewerkingen. Met de commando's kun je o.a. 

heel veel beeldwijzigingen doorvoeren.

De optiebalk bevat instelmogelijkheden voor 

het geactiveerd gereedschap en is hier dus 

integraal mee verbonden.

De panelen
De panelen zijn de meest complexe onder

delen van de interface. Je kunt ze vergelijken 

met de mengpanelen van een geluidsstudio: 

verschillende schuifregelaars en knoppen om 

diverse effecten te bereiken.

Andere onderdelen
Photoshop heeft ook een statusbalk links 

beneden naast de horizontale scrollbar. Hier 

staat het zoompercentage en de document-

grootte of andere status-informatie.

Daarnaast zijn er dialoogvensters die herken-

baar zijn aan een OK- en Annuleren-knop. 

Het programma vraagt in zo'n venster direkt 

om input en je kunt geen andere bewerkin-

gen uitvoeren zolang een dialoogvenster 

open staat.

Tot slot zijn er de shortcuts. Dat zijn toetscom-

binaties waarmee het werken veel sneller 

gaat. Meestal worden in shortcuts één of 

meer van de volgende 'modifier'-toetsen 

gebruikt: de commandtoets ⌘  (voor 

PC-gebruikers de controltoets Ctrl     ), de 

optietoets ⌥  en de hoofdlettertoets ⇧.
Een voorbeeld van een dialoogvenster

Zoompercentage en statusinformatie in de linker benedenhoek

Een van de vele panelen: ’Lagen’

De eerste gereedschappen met Lasso geactiveerd en twee 
andere gereedschappen in dezelfde groep als fly-out menu

De interface in detail
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Oefening 1 A

1A	 Documenten openen 
en rangschikken

Documenten kunnen op een aantal manieren 

worden geopend in Photoshop. In dit hoofdstuk 

oefen je hiermee. Ook rangschik je de geopende 

documenten op je scherm.

  11  Een eenvoudige manier om een docu-

ment in Photoshop te openen, is door 

het document in de Finder (of Windows 

Verkenner) naar het Photoshop-symbool in 

de Dock te slepen. Open op deze manier het 

document amsterdam_1.psd [   ps lessen > 
 hoofdstuk 1 >  oefening 1a ]. Photoshop zal 

dan opstarten als het programma nog niet 

was geopend.

  22  Photoshop-documenten (met het bestands-

formaat .psd) kunnen ook eenvoudig worden 

geopend door er in de Finder (of Windows 

Verkenner) op te dubbelklikken. Open op 

deze manier het document amsterdam_2.psd 

[   ps lessen >  hoofdstuk 1 >  oefening 1a ]. 
Deze methode van openen is niet zonder 

meer mogelijk voor afbeeldingen in andere 

bestandsformaten.

  33  Een andere handige manier om vanuit de 

Finder (of Windows Verkenner) documenten in 

Photoshop te openen, is met behulp van 

de ctrl  -toets (of met de rechter muisknop 

ingedrukt) te klikken op een bestand en in 

het popupmenu te kiezen voor Open met 

Adobe Photoshop… Het voordeel van deze 

methode is dat je ook jpeg-bestanden etc. 

direct kunt openen in Photoshop. Open op 

deze manier het document amsterdam_3.jpg 
[   ps lessen >  hoofdstuk 1 >  oefening 1a ].

  44  De bekendste manier om een document te 

openen is via het menu Bestand ▶ Openen… 

⌘ O  (File ▶ Open…). Open op deze manier het 

document amsterdam_4.psd [   ps lessen > 
 hoofdstuk 1 >  oefening 1a ].
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  55  Nu vier documenten in tabvorm zijn 

geopend, zie je alleen de laatst geopende 

op het scherm. Klik op de andere tabs om de 

documenten afzonderlijk te kunnen zien.

  66  Als je veel documenten open hebt, kun je 

de shortcut ⌘ ~  toepassen om snel door de 

documenten in tabvorm te bladeren. Gebruik 

⇧ ⌘ ~  om in tegengestelde richting te bla-

deren.

  77  Kies het commando Venster ▶ Ordenen ▶ 
4-maal (Window ▶ Arrange ▶ 4-up) om alle 

geopende documenten gerangschikt te zien.

  88  Als je liever niet met tabs werkt, kies je 

Venster ▶ Ordenen ▶ Alles zweven in vensters 

(Window ▶ Arrange ▶ Float All in Windows).
Dit is de oude en vertrouwde manier van wer-

ken op Apple computers. Het heeft wel als 

nadeel dat documenten verborgen kunnen zijn 

achter een ander geopend document. 

  99  Ook als de documenten 'zwevend' over 

elkaar staan, kun je alle geopende documen-

ten terugzien, onderin het menu Venster 

(Window). Selecteer in dit menu 'amsterdam_1.

psd' om dit document actief te maken.

1100  Ga terug naar het werken met tabs via 

het commando Venster ▶ Ordenen ▶ Alles 
tot tabbladen samenvoegen (Window ▶ 
Arrange ▶ Consolidate All to Tabs). Sluit 

tot slot alle documenten via Bestand ▶ Alles 
sluiten ⌘⌥ W  (File ▶ Close All).

▸ Als je Photoshop 
opstart, zie je het 'Start 
venster'. Ook hier zie je 
een knop 'Openen...'

▸ Een andere manier 
om documenten te ope-
nen, is met behulp van 
het programma Bridge. 
In Bridge kun je voor-
vertoningen van afbeel-
dingen bekijken: een 
makkelijke manier om 
documenten te her-
kennen.

▸ Het kan handig zijn 
om één en hetzelfde 
document in twee ven-
sters tegelijk te zien. 
Bijvoorbeeld om zowel 
in- als uitgezoomd aan 
dit document te kun-
nen werken. Dit bereik 
je via het commando 
Venster ▶ Ordenen ▶ 
Nieuw venster voor... 
(Window ▶ Arrange ▶ 
New Window for...)

Klik op deze tabs om de andere documenten in het documentvenster weer te geven.
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Oefening 1 B 
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1B	 Navigatie

Twee belangrijke gereedschappen om in een 

document te navigeren zijn Zoomen   

en Handje . De meeste commando's voor 

navigatie vind je in het menu Weergave. 

Maar er zijn ook andere methoden en  

shortcuts om in een document te navigeren.

  11  Open het bestand navigatie.psd  

[   ps lessen >  hoofdstuk 1 >  oefening 1b ],  
scheur de tab los zodat het document zweeft 

en kies het commando Venster ▶ Ordenen ▶ 

Trapsgewijs (Window ▶ Arrange ▶ Cascade). 
Activeer dan het gereedschap Zoomen . 

Met dit gereedschap is het eenvoudig in- en 

uitzoomen. De cursor verandert in . Door 

te klikken op een detail in het document 

zoom je daarop in. De weergavepercentages 

zijn o.a. 25% – 33,33% – 50% – 66,67% – 

100% – 200% etc. tot aan 12800%. Zoom tot 

3200% in op een raampje door herhaaldelijk 

te klikken.

  22  Zoom weer uit tot 100% door de optietoets 

⌥  ingedrukt te houden terwijl je klikt. De 

cursor ziet er daarbij zo uit: . Je kunt ook 

de uitzoomknop in de optiebalk hiervoor 

gebruiken.

  33  Vink in de optiebalk 'Vensters passend 

maken' aan ('Resize Window to Fit'). Zoom 

opnieuw uit en vervolgens weer in. Merk op 

dat ook het documentvenster groter/kleiner 

wordt. Standaard staat deze optie aangevinkt.

  44  Check in de optiebalk of 'Zoomen door 

slepen' ('Scrubby Zoom') uit staat. Sleep dan 

met de -cursor een kader rond de boom-

toppen en laat de muis los. Het gesleepte 

kader wordt groot in het documentvenster 

weergegeven. Zoom uit met de optietoets ⌥ . 

  55  Vink 'Zoomen door slepen' ('Scrubby 

Zoom') aan. Sleep met de muis ter hoogte van 

de fontein naar rechts en links. Dit is een vrij 

nieuwe manier van zoomen en is op computers 

met oudere grafische kaarten niet mogelijk.

  66  In de optiebalk zie je verder drie speci-

fieke zoomfuncties: '100%' is de belangrijkste 

omdat dit de één-op-één-weergave is: iedere 

beeldpixel wordt dan apart op één scherm-

De twee navigatie-
gereedschappen en de 
navigatie-commando's.



pixel weergegeven. Zie ook 'Beeld- en monitor

pixels, afmetingen en resolutie' (hoofdstuk 8). 

Bij 'In venster' wordt het document(venster) 

vergroot tot de schermhoogte (bij staande 

documenten) of tot de schermbreedte (bij 

liggende documenten). Er zijn dan nooit 

scrollbalken te zien. 

'Scherm opvullen' betekent dat het volledige 

beeldscherm zal worden gebruikt, maar dat 

daardoor slechts een deel van het document 

kan worden weergegeven. In dit geval zie je 

altijd één scrollbalk.

  77  Klik dubbel op het gereedschap Zoomen 

. Deze shortcut toont het document net 

als de optie '100%' in de één-op-één-weer-

gave. Een alternatief is ⌘ 1 . 

Klik dubbel op het gereedschap Handje . 

Deze shortcut toont het document net als de 

optie 'In venster' volledig weer qua scherm-

hoogte of -breedte. Een alternatief is ⌘ 0 .

  88  Omdat navigeren zo belangrijk is en je 

meestal met andere gereedschappen in de 

weer bent, klik je in de praktijk niet vaak op 

het gereedschap 'Zoomen'. Het is handiger 

om 'Zoomen' tijdelijk te activeren. 

Om dit in werking te zien, activeer je eerst 

het gereedschap 'Verplaatsen' . Gebruik 

nu tijdelijk het gereedschap Zoomen door de 

toets Z  ingedrukt te houden en te klikken. 

Zoom op deze manier in op de daklijst. Door 

Z ⌥  ingedrukt te houden en te klikken, 

zoom je uit. Een alternatief voor tijdelijk 

inzoomen is ⌘ spatiebalk  en voor tijdelijk 

uitzoomen is dat ⌥ spatiebalk .

  99  Het gereedschap Handje  wordt ook 

bijna altijd in tijdelijke modus toegepast. 

Daarvoor houd je de spatiebalk  ingedrukt. 

Verschuif zo het beeld totdat de fontein 

midden in het documentvenster wordt weer-

gegeven. Dit heeft alleen zin als niet het hele 

document in het venster past.

1100  Houd H  ingedrukt, klik en houd de muis 

vast totdat het beeld uitzoomt en je de vogel-

vlucht ('birds eye') modus bereikt. Nu kun je 

het kader verplaatsen naar de positie waar je 

wilt inzoomen. Laat de toets en de muis los. 

Deze 'birds eye' modus werkt prima als je 

flink ingezoomd hebt en snel op een andere 

deel van het beeld wilt inzoomen.

1111  Er is ook een paneel om te navigeren: het  

paneel 'Navigator'. Open dit met Venster ▶ 
Navigator (Window ▶ Navigator). Versleep 
het rode vierkant om hierop in te zoomen of 
houd ⌘  ingedrukt om een nieuw rood 
kader te trekken. Sluit tot slot het document 
via Bestand ▶ Sluiten ⌘ W  (File ▶ Close).

Vink dit selectievak aan 
om bij het in- en uit-
zoomen ook het docu-
mentvenster groter/ 
kleiner te maken.

Aangevinkt kun je 
inzoomen door de muis 
naar rechts te slepen en 
uitzoomen door naar 
links te slepen.

100%-weergave: iedere 
beeldpixel wordt op 
één schermpixel weer-
gegeven.

Document wordt 
vergroot tot volledige 
schermhoogte óf 
-breedte en wordt 
volledig weergegeven.

Document wordt 
vergroot tot volledig 
beeldscherm, maar 
wordt slechts gedeelte-
lijk weergegeven.

▸ In de praktijk wordt 
het gereedschap Zoomen 
zelden aangeklikt. Met 
de volgende shortcuts 
werk je sneller:

⌘ +
⌘ -
⌘ 1
⌘ 0
⌘ spatiebalk  
⌥ spatiebalk  
Z  
Z ⌥  
Z   links/rechts
H   elke richting

▸ Let op de volgorde  
van indrukken van 
de toetsen.

▸ Probeer ook eens ⌥  
en te scrollen met de 
muis.
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Hoofdstuk 

Met selecties geef je de gebieden van een 

afbeelding aan waar je een bewerking op gaat uitvoeren. In 

dit hoofdstuk leer je met een aantal selectiegereedschappen 

werken. Ook zal duidelijk worden hoe je selecties verkleint, 

vergroot of anderszins aanpast. Tot slot leer je selecties te 

bewaren voor een volgende sessie.

Selecties
2 
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Oefening 2A

2A	 Selecties met de Lasso

Levende wezens zijn goed in het herkennen van 

objecten, maar computerprogramma's niet. Die 

'zien' alleen een enorme reeks gelijkwaardige 

pixels. Daarom moeten we eerst een selectie 

maken om Photoshop aan het verstand te bren-

gen welk object wij willen wijzigen. 

Laten we onze reis in Photoshopland beginnen 

met het meest eenvoudige selectiegereedschap: 

de Lasso .

In deze oefening selecteer je met de 
Lasso een object (vogel) om het daarna 
te kopiëren naar de linkerzijde van de 
afbeelding en te spiegelen.

  11  Open vogels.psd [   ps lessen >  hoofd-
stuk 2 >  oefening 2a ] en activeer het gereed-

schap Lasso  door er in de gereedschaps

balk met de muis op te klikken. Met dit ge

reedschap maak je selecties uit de vrije hand. 

  22  Plaats de cursor op de punt van de sna-

vel van de rechter vogel. klik en sleep met de 

muis langzaam naar boven over de rand van 

de kop tot in zijn nek. Laat de muis los.  

Je zult merken dat de selectie automatisch 

wordt gesloten: het beginpunt van de selectie 

wordt door een recht lijnstuk verbonden met 

het punt waar je de muis losliet. Dit maakt 

duidelijk dat het bij de Lasso belangrijk is op 

welk moment je de muis loslaat. 

Het is niet erg als de selectie niet perfect is:  

zo dadelijk leer je een selectie te verfijnen.

  33  Maak voor nu de selectie ongedaan via 

Selecteren ▸ Deselecteren ⌘ D  (Select ▸ 
Deselect). Je kunt ook op een willekeurige 

plaats in de afbeelding klikken om de selectie 

ongedaan te maken. 

  44  Maak nu een selectie van de hele vogel 

en begin opnieuw bij de punt van de snavel. 

Bij de poten aanbeland, volg je de contouren 

aan de buitenzijde (zie afbeelding): let op dat 

je de muis ingedrukt houdt totdat je bij het F
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beginpunt bent aanbeland. Het is opnieuw 

niet erg als de selectie niet perfect is.

  55  Je hebt nu een grove, eerste selectie van 

de vogel, maar ook de ruimte tussen de poten 

is geselecteerd. Dit deel kun je van de selectie 

'aftrekken' door de ⌥  -toets ingedrukt te 

houden en met de muis rond dit gebied te 

slepen. De cursor zier er dan als volgt uit: .

  66  Verklein de selectie ook bij andere delen 

van de rivierachtergrond die je per ongeluk 

had geselecteerd.

  77  Waarschijnlijk heb je op enkele plaatsen 

het verendek niet voldoende geselecteerd. 

Deze gebieden moeten aan de selectie wor-

den 'toegevoegd'. Houd hiervoor de ⇧ -toets 

ingedrukt en sleep rond de gebieden die je 

aan de selectie wilt toevoegen. De cursor 

heeft dan deze vorm: . Als je klaar bent, 

ziet je definitieve selectie er als volgt uit.

  88  Je hebt nu de vogel geselecteerd, maar 

wat kun je daarmee doen? Je kunt de geselec-

teerde pixels bijvoorbeeld kopiëren naar een 

andere locatie. Activeer daarvoor het gereed-

schap Verplaatsen  en plaats de cursor in 

de selectie. Houd de ⌥  -toets ingedrukt (de 

cursor ziet er dan zo uit: ) en sleep met de 

muis naar links. Laat de muis los als de geko-

pieerde pixels op hun plaats staan.

  99  Om de vogel horizontaal te spiege-

len, kies je het commando Bewerken ▶ 
Transformatie ▶ Horizontaal omdraaien 

(Edit ▶ Transform ▶ Flip Horizontal).
Om het resultaat goed te kunnen beoordelen, 

deselecteer je via het commando Selecteren 
▸ Deselecteren ⌘ D  (Select ▶ Deselect). 
Tot slot sla je het gewijzigde document op als 

vogels_bewerkt.psd [   ps lessen >  hoofdstuk 2 > 
 oefening 2a ] via het menucommando 

Bestand ▶ Opslaan als... (File ▶ Save as...).

▸ Selecties lijken een 
beetje abstract in het 
begin, maar je zult er 
snel vertrouwd mee 
raken. Een selectie 
zorgt ervoor dat het 
beeld is verdeeld in 
een gebied waarvan de 
pixels geselecteerd zijn 
(met andere woorden: 
ontvankelijk voor wijzi-
gingen) en een gebied 
waarvan de pixels niet 
geselecteerd zijn (met 
andere woorden: niet 
gewijzigd kunnen wor-
den). 

▸ Het maken van accu-
rate selecties is een 
belangrijke vaardig-
heid. Zonder goede 
selecties zul je niet kun-
nen bereiken wat je had 
willen bereiken. 

▸ Met het maken van 
een selectie bereik je 
overigens nog niets. Je 
zult menucommando’s 
of gereedschappen op 
de selectie moeten los-
laten om het beeld 
daadwerkelijk te wij-
zigen.

▸ De shortcut om de 
Lasso te activeren is L .
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Oefening 2B

2B	 Selecties met 
de Veelhoeklasso

Als je objecten met rechte lijnstukken (zoals 

gebouwen, ramen of boeken) wilt selecteren,  

is de Veelhoeklasso  het handigste gereed-

schap. Je selecteert een object door er mee te 

klikken op de hoekpunten. Je kunt de Veelhoek

lasso ook gemakkelijk combineren met andere 

gereedschappen.

Met de Veelhoeklasso selecteer je veel
hoeken (ook wel polygonen genoemd). 
Je kunt dit gereedschap vinden in het 
fly-out menu van het gereedschap Lasso. 
In deze oefening gebruik je het om grijze 
tegelmuren een andere kleur te geven.

  11  Open gebouwen.psd [   ps lessen > 
 hoofdstuk 2 >  oefening 2b ]. Houd de muis 

iets langer ingedrukt op het gereedschap 

Lasso totdat het fly-out menu verschijnt. Sleep 

dan met de muis naar het gereedschap 

Veelhoeklasso  en laat de muis los.

  22  Plaats de cursor op het hoogste punt van 

het linker gebouw, de linker bovenhoek van 

de grijze tegelwand. Klik eenmaal met de muis 

om het beginpunt van de selectie aan te geven. 

  33  Plaats de cursor op het tweede hoekpunt 

van de grijze wand en klik opnieuw. Ga zo alle 

hoekpunten langs. Je mag gemakshalve in het 

grijze werkgebied klikken om de onderzijde 

van de foto in de selectie op te nemen. 

  44  Als je bij het beginpunt bent aanbeland, 

ziet de cursor er zo uit: . Klik nu voor de 

laatste maal, om de eerste selectie af te ronden.

  55  Om ook de andere grijze tegelwand te 

selecteren, houd je de ⇧ ‑toets ingedrukt 

(cursor ) en klik je op het hoekpunt van 

het tweede gebouw. Dit is het beginpunt van 

de additionele selectie.F
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  66  Klik vervolgens op de andere hoekpun-

ten van deze tweede grijze wand en tenslotte 

opnieuw op het beginpunt om de nieuwe 

selectie toe te voegen. 

  77  Met de ⌥  ‑toets ( cursor ) ingedrukt, 

kun je een bestaande selectie (van lopende 

mieren) kleiner maken (net als bij de Lasso). 

Trek zo het raam in de tweede muur 'af' van 

de selectie. Als je klaar bent, zal je definitieve 

selectie er als volgt uitzien.

  88  Van de geselecteerde gebieden ga je de 

kleurbalans aanpassen. Pas het menucom-

mando Afbeelding ▶ Aanpassingen ▶ 
Kleurbalans… ⌘ B  (Image ▶ Adjustments 
▶ Color Balance…) toe. Je ziet nu het dia-

loogvenster Kleurbalans. Zet de schuifrege-

laar Cyaan-Rood op +50 en klik OK.

  99  Deselecteer tot slot via het commando 

Selecteren ▸ Deselecteren ⌘ D  (Select ▶ 
Deselect) en sla via het menucommando 

Bestand ▶ Opslaan als... (File ▶ Save as...)
het gewijzigd document op als gebouwen_
bewerkt.psd [   ps lessen >  hoofdstuk 2 > 

 oefening 2b ].

▸ De Veelhoeklasso kun je activeren door eerst L  te typen (voor activering van 
het huidige lassogereedschap) en vervolgens ⇧ L (om de drie lassogereed-
schappen te doorlopen).

▸ Om een selectie met de Veelhoeklasso af te ronden hoef je niet per se naar 
het beginpunt terug te keren. Je kunt ook dubbelklikken op het laatste hoek-
punt: Photoshop zal via een recht lijnstuk dit laatste hoekpunt verbinden met 
het beginpunt.

▸ Om nieuwe gebieden aan een bestaande selectie toe te voegen, houd je de  
⇧ ‑toets ingedrukt. De cursor ziet er dan zo uit: .Een alternatief is om in 
de optiebalk te kiezen voor de tweede knop 'Toevoegen aan selectie' 

▸ Om een deel van een bestaande selectie te verwijderen, houd je de ⌥ ‑toets 
ingedrukt. De cursor ziet er dan zo uit: . Een alternatief is om in de optie- 
balk te kiezen voor de derde knop 'Verwijderen uit selectie' 

▸ Ben je aan een selectie met de Veelhoeklasso begonnen, maar heb je een 
fout hoekpunt gezet, typ dan de backspace  -toets om dit laatste punt te 
verwijderen.

▸ Tijdens het werken met de Veelhoeklasso kun je tijdelijk omschakelen naar 
de Lasso door eerst de muis ingedrukt te houden, dan de ⌥ ‑toets, en vervolgens 
met de muis te slepen. Dit is handig als je een veelhoekig object wilt selecteren 
dat ook enkele curves bevat.

▸ Ben je aan een selectie met de Veelhoeklasso begonnen, maar wil je bij 
nader inzien een ander gereedschap gebruiken of opnieuw beginnen, typ dan 
de escape  -toets. Je kunt ook eerst de selectie afronden door te dubbelklik-
ken en vervolgens te deselecteren met ⌘ D .

Tips
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Oefening 2G
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2G	 Selecties met 
de Snelle selectie

De Snelle selectie  behoort tot de beste en 

handigste selectiegereedschappen. Het maakt 

zijn naam zeker waar: je kunt er heel snel een 

object mee selecteren door er met de muis losjes 

overheen te bewegen. Je mag daarbij zowel 

klikken als slepen.

In deze oefening pas je het gereedschap 
Snelle selectie toe om een koe te selecte
ren. Daarna leer je de selectie aan te passen 
met Selecteren en maskeren… Als laatste 
plaats je de koe in een andere afbeelding.

  11  Open via Bestand ▶ Openen… ⌘ O  
(File ▶ Open…) de documenten koe.psd en 
landschap.psd [   ps lessen >  hoofdstuk 2 > 

 oefening 2g ]. Klik zo nodig op de tab 'koe.

psd' om dit zichtbaar te maken.

  22  Activeer het gereedschap Snelle selectie 

 . In de optiebalk zie je de standaardinstel-

lingen van de Snelle selectie. Laten we met 

deze standaardinstellingen beginnen om de 

koe te selecteren.

  33  Begin met een muisklik op de kop van de 

koe. Sleep de muis verder over nog ongese-

lecteerde gebieden tot de hele koe is geselec-

teerd. Vergeet de oren en de snuit niet.  

Je hoeft de muis niet ingedrukt te houden: 

klikken kan ook. 

Je ziet dat de selectie ter hoogte van de rug 

niet goed is.

  44  Zoom in op de rug en maak de penseel-

punt van de Snelle selectie kleiner in de optie-

balk (20 px). Druk de ⌥  ‑toets in en verwijder 

de overtollige selectie boven de rug.



  55  De selectie van de oorharen is een grote 

uitdaging. Hiervoor gebruiken we een van de 

meest verfijnde hulpmiddelen in Photoshop: 

Selecteren en maskeren. Klik op deze optie in 

de optiebalk of geef het commando Selecte­
ren ▶ Selecteren en maskeren… ⌘⌥ R  

(Select ▶ Select and Mask…). Photoshop 

opent in een aparte ‘werkomgeving’ met eigen 

panelen en specifieke gereedschappen.

  66  Photoshop laat de afbeelding nu zien in 

de Weergavemodus Semitransparante lagen. 

Dit kun je rechts aanpassen bij Weergave. 

Bekijk de verschillende weergaven. Bedekken 

geeft bijvoorbeeld een weergave zoals in de 

Snelmaskermodus. Kies de weergave Zwart-

wit: deze maakt de haren goed zichtbaar.

Je ziet bij de contouren van de oren nog wei-

nig van de haren van de koe.

  77  De selectie van de haren kan beter: expe-

rimenteer met het vergroten van de Straal bij 

Randdetectie (paneel ’Eigenschappen’). 

Activeer nu het Penseel Randen verfijnen  

R  (Refine Edge). Maak het penseel iets groter 

(30 px) en schilder over de randen van het 

oor. Als je de muis loslaat, zie je dat de haren 

van de koe geselecteerd zijn. Ga door met dit 

penseel tot je tevreden bent. Het kan handig 

zijn om af en toe een andere weergave te 

kiezen om het resultaat te bekijken zoals de 

weergave Op lagen. Klik tenslotte op OK om 

de werkomgeving te verlaten. De koe is nu 

(met haren!) geselecteerd.

  88  Kopieer de selectie naar het klembord 

⌘ C  , klik op het tablad landschap.psd en 

plak de selectie met ⌘ V   in dit document.

  99  Activeer het gereedschap Verplaatsen  . 

Sleep de koe naar de hoek rechtsonder. 

1100  Pas de kleur van de koe aan de achter-

grond aan via Afbeelding ▶ Aanpassingen 
▶ Kleurtoon/verzadiging… ⌘ U   (Image ▶ 

Adjustments ▶ Hue/Saturation…). Kies 

bijvoorbeeld Kleurtoon: +7 en Helderheid: -10.

1111  Sla het document via Bestand ▶ Opslaan 
als... ⌘⇧ S  (File ▶ Save as...) op als koe_
in_landschap.psd [   ps lessen >  hoofdstuk 
2 >  oefening 2g ].

▸ Om een selectie met 
de Snelle selectie uit te 
breiden, hoef je niet de 
⇧ -toets ingedrukt te 
houden. Hierin wijkt dit 
gereedschap af van de 
andere selectiegereed-
schappen.

▸ Je kunt vanzelfspre-
kend selecties verklei-
nen met behulp van de 
⌥  -toets.

▸ Bij het toepassen van 
de Snelle selectie kun 
je zowel klikken als met 
de muis slepen.

▸ Om de selectie tijde-
lijk te verbergen (dus 
om de marcherende 
mieren niet te hoeven 
zien) typ je de shortcut  
⌘ H  . Typ dit nogmaals 
om de selectie weer 
zichtbaar te maken.

▸ Gebruik [  en ]  om 
de grootte van de Snelle 
selectie kleiner respectie
velijk groter te maken. 
Dit werkt bij veel meer 
gereedschappen zo.

Detail van de weergave in Zwart-wit na toepassing 
van het gereedschap Straal verfijnen.
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Het paneel ’Lagen’ nader bekeken

Het paneel ’Lagen’ wordt zo vaak gebruikt dat het in principe altijd open staat. Hier 
bespreken we kort alle onderdelen van dit paneel. In de komende oefeningen gaan  
we dieper op de afzonderlijke onderdelen in.

Als je bestand veel lagen bevat, kan het vinden van een 
specifieke laag lastig zijn. Hier kun je zoeken naar 

bepaalde kenmerken van lagen of een filter instellen.

Het fly-out menu van het paneel 
’Lagen’ met veelgebruikte 

commando's en instellingen.

De Dekking (opaciteit) van 
een hele laag kun je hier 

aanpassen.

Het popupmenu met alle overvloeimodi. Standaard staat 
een laag op de overvloeimodus Normaal. Elke laag kan 

in principe in een andere overvloeimodus staan.

Je kunt lagen op verschillende manieren vergrendelen,  
bijvoorbeeld om niet over de pixels binnen een laag te 

schilderen. Of om de pixels niet per ongeluk te verplaatsen.

Door beneden in het paneel op  te klikken maak je een 
nieuwe laag aan. Een nieuwe laag is transparant en hier 

kun je op schilderen. Deze laag is nu actief.

Een groep (map) met vier lagen die je kunt inklappen om 
ruimte te besparen. Groepen maak je aan via de knop . 
In een groep zet je gewoonlijk lagen die bij elkaar horen.

De knoppen die zorgen voor de grote functionaliteit 
van het paneel ’Lagen’: koppelingen , laagstijlen , 

laagmaskers , aanpassingslagen , groepen , 
nieuwe laag  en prullemand .

Twee zogenaamde aanpassingslagen, die je aanmaakt 
met de knop  beneden in het paneel. Aanpassings
lagen veranderen je beeld op non-destructieve wijze.

Een laag met een laagmasker en met laagstijlen (effecten). 
In een laagmasker maak je bepaalde gebieden van een 

laag onzichtbaar. Zo'n masker maak je aan via de knop . 
Bij laagstijlen kun je denken aan een slagschaduw, gloed 

of lijnomtrek. Deze maak je aan via de knop . Ook is 
deze laag met een oranje kleur gemerkt, om hem snel 

terug te kunnen vinden als je heel veel lagen hebt. 
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De vele voordelen 
van lagen

In de begindagen van Photoshop bestonden alle 
afbeeldingen uit één enkele laag. Sinds de intro-
ductie van lagen zijn de bewerkingsmogelijkhe-

den enorm toegenomen, al wordt de materie iets 
complexer. 

In principe kun je de lagen in Photoshop ver-

gelijken met transparante tekenvellen die je 

op elkaar kunt leggen om verschillende effec-

ten te krijgen. De lagen liggen boven op elkaar 

en op iedere laag kan een afbeelding of een 

gedeelte daarvan staan. Het gedeelte van de 

laag dat beeld bevat, bedekt de onderlig-

gende lagen. Het gedeelte van de laag dat 

geen beeld bevat, is transparant en daar zul-

len de onderliggende lagen zichtbaar zijn.

Opaciteit en semi-transparantie
Het kan echter nog verfijnder: een laag of 

een deel ervan kan gedeeltelijk transparant 

zijn. Op die positie zullen de onderliggende 

lagen gedeeltelijk zichtbaar zijn. In vakter-

men spreken we van:

•• 	Opaque gebieden, waar de pixels volledig 

ondoorschijnend zijn en dus 100% dekkend 

zijn. Daar is niets van onderliggende lagen 

te zien.
•• 	Volledig transparante gebieden, waar de 

pixels geheel doorschijnend zijn en dus 

‘onzichtbaar’. Daar zijn onderliggende 

lagen volledig te zien. Photoshop geeft vol-

ledige transparantie weer door middel van 

het schaakbordpatroon.
•• 	Semi-transparante gebieden, waar de pixels 

gedeeltelijk doorschijnend zijn. Daar zijn 

onderliggende lagen dus gedeeltelijk te 

zien.

Omdat je in Photoshop vanaf de bovenste 

laag naar onderen kijkt, heeft het in principe 

weinig zin om de bovenste laag geheel te 

vullen met ondoorschijnende, opaque pixels. 

Dan zie je namelijk niets van onderliggende 

lagen. Gelukkig kun je lagen naar boven of 

beneden verplaatsen. Als een onderdeel bij-

voorbeeld altijd zichtbaar moet zijn, kan de 

laag waarop dit onderdeel staat het best naar 

de bovenste positie worden verplaatst. Ook 

kun je lagen tijdelijk ‘uitschakelen’ door op 

het oogje  te klikken. En hoe weet je in 

welke laag je aan het werken bent? Dat zie je 

De lagen in 
Photoshop lijken 
op transparante 
sheets. De rode 

cirkel is niet 
zichtbaar in het 

documentvenster 
omdat er pixels 
in de bovenste 

laag ‘cow’ staan.
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aan de donkerdere kleur die de actieve laag 

aangeeft. Een van de valkuilen van Photoshop 

is dat je vergeet in welke laag je een commando 

uitvoert (zie de checklist ‘Help, Photoshop 

reageert vreemd!’).

Waarom werken met lagen 
als het zonder kan?

In praktische zin is het werken zonder lagen 

simpelweg ondoenlijk. De voordelen van het 

werken met lagen zijn helder:
•• 	Elke laag is onafhankelijk van andere lagen 

en kan dus bewerkt worden zonder dat dit 

invloed heeft op de andere lagen.
•• 	Lagen zijn in stapelorde verplaatsbaar en 

uit te schakelen (onzichtbaar te maken).
•• 	Transparantie kan afzonderlijk per laag 

worden ingesteld.
•• 	Er zijn speciale lagen (met name aanpas-

singslagen) waardoor beeldbewerkingen 

heel eenvoudig zijn aan te passen (zie oefe-

ning 3E).
•• 	Geometrische vormen en tekst staan ook op 

aparte lagen.
•• 	Door lagen kunnen effecten als schaduw en 

gloed worden toegepast (zie oefening 3A).
•• 	Lagen kunnen op een speciale manier qua 

kleur op elkaar inwerken door overvloei-

modi (zie oefening 3B en 3C).

Toch zijn er twee (kleine) nadelen te beden-

ken voor het werken met lagen. Ten eerste 

neemt door veel lagen de complexiteit toe. 

Niet zozeer voor Photoshop als voor onszelf: 

bij gebruik van veel (aanpassings)lagen, over-

vloeimodi en effecten kunnen we het overzicht 

kwijtraken. Groepeer daarom zo nodig de 

lagen of voeg ze samen tot één laag. 

Ten tweede neemt bij iedere extra laag de 

bestandsgrootte toe, maar dat is door de 

technische ontwikkelingen steeds minder 

een probleem. Het is hoe dan ook verstandig 

lagen die je niet (meer) nodig hebt te verwij-

deren. 

Achtergrondlaag
De achtergrondlaag is een speciale laag. 

Deze laag is altijd de onderste laag en kan 

geen transparantie bevatten. Foto’s van je 

camera staan standaard op zo’n achtergrond-

laag, herkenbaar aan de tekst ‘Achtergrond’ 

(Background) in het paneel ’Lagen’ en het 

slot . 

Je kunt zo’n laag omzetten naar een normale 

laag door er op te dubbelklikken in het 

paneel ’Lagen’ of via Laag ▶ Nieuw ▶ Laag 
van achtergrond (Layer ▶ New ▶ Layer 
from Background). Ook kun je van een nor-

male laag een achtergrondlaag maken.

Volledige transparantie (links), volledige opaciteit 
(midden) en semi-transparantie (rechts, in dit geval 
40% dekking).
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Oefening 3B

3B	 Overvloeimodi 1

Een laag kan in een zogenaamde 'overvloei

modus' worden gezet. Zo'n modus laat de 

kleuren in deze laag op een bepaalde manier 

overvloeien in de onderliggende lagen. Dit kan 

leiden tot prachtige praktische en creatieve toe-

passingen. De 27 overvloeimodi van Photoshop 

vind je onder andere in het paneel ’Lagen’, maar 

je zult ze op veel meer plaatsen tegenkomen!

In deze praktische oefening pas je een 
nieuw ontworpen bloemmotief toe op 
de zomercollectie van een modebedrijf.

  11 	 Open naar voorkeur model_man.psd of 

model_vrouw.psd [   ps lessen >  hoofdstuk 
3 >  oefening 3b ] en zo nodig het paneel 

’Lagen’ via Venster ▶ Lagen F7  (Window ▶ 
Layers). 

  22 	 Open ook bloemmotief.psd, selecteer 

de gehele afbeelding met ⌘ A , kopieer haar 

met ⌘ C , maak dan het bestand met het 

model actief en plak het bloemmotief in dit 

bestand met ⌘ V .

  33 	 Wijzig de naam van deze nieuwe laag in 

het paneel ’Lagen’ in ’bloemmotief’. Maak de 

laag voorlopig onzichtbaar door op het oogje 

 vóór de laag te klikken.
  

  44 	 Klik in het paneel ’Lagen’ op de onderste 

laag Achtergrond (Background) om deze te 

activeren. Selecteer het shirt of de jurk met de 

al bekende selectiegereedschappen (bijvoor-

beeld de Snelle selectie en de Lasso). Voeg 

gewenste gebieden toe met de ⇧ -toets en 

verwijder ongewenste delen met de ⌥  -toets. 

Zoom daarbij in voor meer precisie.
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  55 	 Controleer je selectie in de snelmasker-

modus via de knop  of het menu 

Selecteren ▶ Bewerken in Snelmasker­
modus Q  (Select ▶ Edit in Quick Mask 
Mode) en schilder deze zo nodig bij. Verlaat 

tot slot de snelmaskermodus via hetzelfde 

menucommando, de knop  of de toets Q .

  66 	 Terwijl het shirt of de jurk geselecteerd is, 

klik je in het paneel ’Lagen’ op het oogje  

van de laag ’bloemmotief’ om deze laag weer 

zichtbaar te maken. Ook klik je op de naam 

of het pictogram van de laag (’bloemmotief’) 

om deze laag actief te maken. De selectie in 

de vorm van het kledingstuk ligt nu 'op' de 

andere laag.

  77 	 Omdat je het bloemmotief alleen op het 

shirt of de jurk wilt weergeven, keer je de 

selectie om via Selecteren ▶ Selectie omke­
ren ⌘⇧ I  (Select ▶ Invert Selection). 

  88 	 Verwijder het overbodige deel van het 

bloemmotief via Bewerken ▶ Knippen ⌘ X  

(Edit ▶ Cut). 
Let wel: je zult in komende oefeningen over-

bodige delen onzichtbaar maken (in plaats van 

knippen). Dit kan met de zogenaamde 'maskers'.

99  Het resultaat tot dusver ziet er nog niet 

realistisch uit. Er ontbreekt diepte aan de 

afbeelding. Om dit te bereiken maak je de 

donkere plooien van het origineel zichtbaar 

met de overvloeimodus ’vermenigvuldigen’ 

(’multiply’). Zet de laag ’bloemmotief’ in deze 

modus.

1100  Om te zien of andere overvloeimodi ook 

interessante resultaten opleveren, kun je ze 

handmatig langs lopen in het paneel ’Lagen’.

Zo leveren voor het vrouwelijk model bijvoor-

beeld ook de modi 'Uitsluiting' ('Exclusion') 

en ’Verdelen’ (’Divide’) interessante des-

sins, terwijl voor het mannelijk model de 

modi ’Zwak licht’ (’Soft Light’) en ’Verdelen’ 

(’Divide’) nieuwe ideeën opleveren.

1111  Sla het document tot slot via Bestand ▶ 
Opslaan als... ⌘⇧ S  (File ▶ Save as...) op 

als model_bewerkt.psd [   ps lessen > 
 hoofdstuk 3 >  oefening 3b ].

▸ Overvloeimodi wer-
ken altijd op de hele 
laag. Je kunt dus niet 
een overvloeimodus 
toepassen op een selec-
tie binnen de laag.

▸ Je kunt met het 
Penseel schilderen in 
een bepaalde over-
vloeimodus. Dit stel je 
in in de optiebalk. Je 
kunt dit een beetje ver-
gelijken met het nat-in-
nat schilderen van een 
kunstenaar.

▸ Ook andere gereed-
schappen, zoals Verloop 
en de Kloonstempel 
kunnen in een over-
vloeimodus worden 
toegepast.
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Oefening 6C

6D	 Van kleur via zwart-wit 
naar duotoon

Duotoon afbeeldingen zijn opgebouwd uit de 

lichte en donkere tonen van slechts twee kleu-

ren. Dit geeft vaak sfeer aan een foto. Je kunt 

zo een ‘warm’ effect creëren (met roodtinten)  

of juist een ‘koude’ sfeer (met blauwtinten).  

Of een foto een ‘oude‘ uitstraling geven  

(met bruintinten).

In deze opdracht leer je een eigen portret 
om te zetten naar een duotoon afbeel-
ding (2 kleuren).

1‌  Open portret.psd [   ps lessen >  hoofd-
stuk 6 >  oefening 6D] of kies uit je eigen foto

bibliotheek een portretfoto van jezelf of een van 

je dierbaren en open dit in Photoshop. 

2‌  Om van een kleurenfoto een duotoon te 

kunnen maken, moet je deze eerst omzetten 

naar een grijswaarden foto. Kies hiervoor 

dezelfde methode als uit oefening 6B: dus 

met de aanpassingslaag ’Zwart-wit’. Klik in 

het paneel ’Lagen’ op  en maak een 

nieuwe aanpassingslaag ’Zwart-wit’. Dit kan 

natuurlijk ook met het commando Laag ▶ 
Nieuwe aanpassingslaag ▶ Zwart-wit… 

(Layer ▶ New Adjustment Layer ▶ Black & 
White…).
Zet de verschillende primaire en secundaire 

kleuren afzonderlijk om naar grijswaarden. 

Sleep aan de schuifregelaars en merk de ver-

anderingen in het document op.

3‌  Vink het aankruisvak ’Kleurtint’ aan en 

experimenteer met verschillende kleuren. Je 

kunt zo een soort duotoon afbeelding maken, 

maar de instellingen zijn beperkt tot het kie-
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zen van één kleur (plus automatisch zwart). 

Je kunt hier ook niet goed het contrast aan-

passen. Bovendien werk je nog steeds met 

RGB-waarden. Het is echter wel een snelle en 

eenvoudige methode om op duotonen gelij-

kende RGB-afbeeldingen te maken. 

4‌  Vink het aankruisvak ’Kleurtint’ weer uit. 

Als je tevreden bent met de grijswaarden van 

de afbeelding, kies je het commando 

Afbeelding ▶ Modus ▶ Grijswaarden 

(Image ▶ Mode ▶ Grayscale). Klik in de 

waarschuwingsvensters op de knop ’Samen

voegen’ (Windows: ’Verenigen’) en vervol-

gens op ’Negeren’.

5‌  Pas nu de afbeelding is omgezet naar 

grijswaarden, kun je deze verder omzet-

ten naar een duotoon. Kies het commando 

Afbeelding ▶ Modus ▶ Duotoon... (Image ▶ 
Mode ▶ Duotone...).
In het dialoogvenster dat verschijnt, kun je 

niet alleen duotonen maar ook monotonen, 

tritonen en quadtonen instellen, ook al heet 

het venster ‘Duotoonopties’. 

6‌  Kies in het ‘Type’-popup menu zo nodig 

voor ‘Duotoon’. De twee kleuren die je in dit 

venster ziet heeft Photoshop onthouden van 

de laatste keer dat dit venster werd gebruikt 

en kunnen dus verschillen met de afbeelding. 

Heel vaak kies je als basiskleur een donkere 

kleur of zwart (Inkt 1) om voor voldoende 

contrast te zorgen. Klik in het bovenste kleur-

vakje. In het dialoogvenster ‘Kleurkiezer’ klik 

je op ‘Kleurbibliotheken‘. Je kunt hier kiezen 

uit verschillende kleursystemen (‘boeken‘). 

Kies het Pantone Matching System (PMS) en

een donkere kleur. In ons voorbeeld is geko-

zen voor de kleur ‘PANTONE 533 C‘ uit de 

bibliotheek ‘PANTONE solid coated‘. Klik OK.

7‌  Kies vervolgens de tweede (lichtere) kleur 

(Inkt 2) door op het tweede kleurvakje te 

klikken. In ons voorbeeld is gekozen voor de 

kleur ‘PANTONE Orange 021 C‘.

8‌  Misschien ziet jouw portret er nu al goed 

uit, maar gewoonlijk moet het contrast en de 

mengverhouding tussen de kleuren worden 

▸ Als een duotoon 
afbeelding uiteinde-
lijk gedrukt wordt, 
kun je het best kiezen 
voor twee kleuren uit 
de kleurenbibliothe-
ken (met name die van 
Pantone). Als je kleuren 
kiest via de Kleurkiezer, 
wordt in vier kleuren 
gedrukt: dat is duurder 
en geeft een iets ander 
resultaat.

▸ duotonen leggen de 
nadruk op sfeer en tex-
tuur van een afbeel-
ding. Omdat duotonen 
met ‘Curven’ werken, 
kun je heel goed het 
contrast in foto’s aan-
passen, bijvoorbeeld 
om lichte of donkere 
partijen te benadruk-
ken. 

▸ De meest gebruikte 
duotoonkleuren naast 
zwart zijn blauw-, 
rood-, geel- en bruin-
tinten. Je kunt echter 
alle kleuren gebruiken 
die je wenst. Duotonen 
worden ook toegepast 
bij kleuren die matig 
of slecht in CMYK kun-
nen worden gedrukt. 
Denk aan oranje, goud-
kleur en andere meta-
len, foliedruk etc. 
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moeten deze duotoonkleuren (weer) worden 

omgezet naar CMYK. Dit doe je via het com-

mando Afbeelding ▶ Modus ▶ CMYK-kleur 

(Image ▶ Mode ▶ CMYK Color).
Een bijkomend voordeel is dat je ook weer 

het hele kleurenspectrum tot je beschikking 

hebt om in de foto toe te passen zoals onder-

staand voorbeeld laat zien. Bewaar het portret 

als portret_duo_naar_CMYK.psd. 

12‌ Bedenk een manier waarop je het oor-

sponkelijke portret en portret_duo_naar_
CMYK.psd kunt combineren om een 

vergelijkbaar effect te creëren als in de 

afbeelding (bijvoorbeeld het haar of de lip-

pen in full colour). Bewaar dit document als  

portret_combi_duo_cmyk.psd 
[   ps lessen >  hoofdstuk 6 >  oefening 6D].

aangepast. Daarvoor dienen de vakjes naast 

de kleurvakjes waarin je curven ziet staan. 

Klik op het ‘curve’-vakje links naast het kleur-

vakje van Inkt 2.

9‌  Versleep de curve op verschillende plaat-

sen totdat je tevreden bent met het resultaat. 

Punten op de curve die je niet meer wenst 

kun je uit het venster slepen. Je kunt ook 

waarden intypen in de velden naast de grafiek.

Je ziet in het voorbeeld hierboven dat de 

curve drastisch is aangepast. In de lichte 

gebieden is de kleur iets versterkt, in de don-

kere gebieden verzwakt. Voor jouw portret 

kan de curve er heel anders uitzien.

10‌ Tot slot pas je ook de curve van de donkere 

basiskleur aan (Inkt 1). Klik na afloop OK in 

het dialoogvenster ‘Duotoonopties’. Bewaar 

het portret als portret_duo.psd.

11‌ Je hebt je portret nu omgezet naar een 

duotoon. Voor drukwerk in twee PMS-kleuren 

is dit de eindfase. Maar als de foto in een full- 

colourbrochure mee afgedrukt wordt, dan 

▸ Het principe van tri-
tonen (en quadtonen) 
is hetzelfde als dat van 
duotonen. Alleen heb 
je nu 3 (of 4) kleuren 
ter beschikking. Vaak 
gebruik je één kleur 
om de lichte tinten ‘in 
te kleuren’, de tweede 
kleur om de midden-
tonen te benadruk-
ken en de derde kleur 
voor de schaduwpar-
tijen. Net als bij duo
tonen gebruik je voor 
de schaduwpartijen 
vaak zwart, maar je 
kunt elke donkere kleur 
kiezen.
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Oefening 7D

7D	 Van portret 
naar karikatuur

Het menu ‘Filter’ geeft elke photoshopper toegang 

tot verbazingwekkende bewerkingen van foto-

materiaal. Dit is het speelplein van Photoshop. 

Voor de meeste van deze filters is niet veel uit-

leg nodig: neem eigen beeldmateriaal en filter 

er op los! Maar voor uitgebreide filters zoals 

’Uitvloeien’ (’Liquify’) is een beetje hulp toch fijn. 

In deze opdracht leer je het filter 
'Uitvloeien' (Liquify) kennen, waarmee 
karikaturen worden gemaakt. Maar het 
heeft ook serieuze toepassingen, bijvoor-
beeld om het resultaat na een neus- of 
ooglidcorrectie na te bootsen. 

1‌  Je start in Photoshop met de foto van 

Barack Obama, Obama.psd [   ps lessen > 
 hoofdstuk 7 >  oefening 7D]. Dupliceer de 

afbeelding naar een nieuwe laag via Laag ▶ 

Nieuw ▶ Laag via kopiëren ⌘ J  (Layer ▶ 
New ▶ Layer Via Copy). Noem deze laag 

‘karikatuur’. Door het bewaren van de origi-

nele afbeelding in de achtergrondlaag (Back

ground) kun je deze als referentie gebruiken, 

bijvoorbeeld als je niet tevreden bent met de 

wijzigingen die je gaat aanbrengen.

2‌  Open het venster ’Uitvloeien’ via Filter ▶ 
Uitvloeien... (Filter ▶ Liquify...) ⌘⇧ X . Dit 

uitgebreide filter lijkt eerder een apart pro-

gramma binnen Photoshop dan een eenvou-

dig dialoogvenster. In stap 8 keer je weer 

terug naar de normale Photoshop-omgeving.

3‌  Aan de linkerzijde zie je alle gereed-

schappen van het uitvloeifilter. Rechts kun je 

onder andere de grootte van je gereedschap 

instellen. Kies links het gereedschap Zwellen 

 (Bloat Tool) en stel rechts een penseel-

grootte van 250 in. Plaats de cursor op één 

van de ogen en houdt de muis kort ingedrukt. 

Wie zei dat Photoshop geen humor kent? 

Experimenteer op het andere oog met een 

andere penseelgrootte en dichtheid (Density).
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4‌  Kies het gereedschap Plooien  (Pucker 

Tool). Maak met dit gereedschap en een pen-

seelgrootte van 450 de mond veel kleiner. Je 

zult merken dat ook een deel van de neus 

wordt ‘meegezogen’. Gelukkig kun je delen 

van de afbeelding altijd herstellen, namelijk 

met het gereedschap Reconstrueren  

(Reconstruct Tool). Kies bij het herstel een 

klein penseel.

5‌  Met het gereedschap Masker bevriezen 

 (Freeze Mask Tool) scherm je bepaalde 

delen van het gezicht af van bewerkingen. 

Zorg ervoor dat de optie ‘Masker tonen‘ 

(‘Show Mask‘) is aangevinkt. Schilder hiermee 

bijvoorbeeld (na inzoomen) exact over de 

pupillen om ze af te schermen (maskeren) en 

pas daarna met een groot penseel het 

gereedschap Plooien  (Pucker Tool) toe op 

de ogen als geheel. Vink de optie ‘Masker 

tonen‘ (Show Mask) uit om het resultaat beter 

te kunnen beoordelen. Verwijder tot slot het 

masker met behulp van het gereedschap 

Masker ontdooien  (Thaw Mask Tool).

6‌  Met het gereedschap Vooruit verdraaien 

 (Forward Warp Tool) kun je delen van het 

gezicht (bijvoorbeeld de kin-, haar- of kaak-

lijn) verschuiven. Kies zelf de meest geschikte 

penseelgrootte.

7‌  Vink de optie ‘Achterscherm tonen‘ 

(‘Show Backdrop‘) rechtsonder aan en ver-

sleep de schuifregelaar Dekking (Opacity) 

om de wijzigingen te vergelijken met het 

originele portret. Zo kun je beslissen of er 

gezichtskenmerken zijn die je nog verder wilt 

karikaturiseren zoals de neus, oren of wenk-

brauwen. 

8‌  Als je klaar bent, klik je op OK en keer je 

terug naar het normale Photoshop-venster. 

Vergelijk de karikatuurlaag met de laag 

‘Achtergrond‘ (Background) door in het 

paneel ’Lagen’ het oogje  van de karika-

tuurlaag uit en aan te klikken.

Bewaar het document als Obama_bewerkt.psd 
[   ps lessen >  hoofdstuk 7 >  oefening 7D] en 

sluit het.

Tot nu toe heb je met verschillende 
gereedschappen zelf alle aanpassingen 
gedaan. Dankzij gezichtsherkenning 
heeft Photoshop nòg eenvoudigere 
middelen om portretten aan te passen.

9‌  Open de portretfoto's van Donald Trump 

(Trump.psd) en/of Hillary Clinton (Clinton.psd). 

Kopieer ook hier de afbeelding naar een 

▸ Het uitvloeifilter is 
voor meer toepassin-
gen geschikt dan kari-
katuren. Je kunt er 
‘buikjes’ mee weg-
werken of een digitale 
neuscorrectie mee uit-
voeren. Of grote hoof-
den op kleine rompjes 
zetten. Of gerasterde 
tekst vervormen. 
Dit filter is een speel-
plek bij uitstek. Oefen 
met eigen portretten 
of misschien toch liever 
met die van familie of 
vrienden!
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14‌ Op de karikatuurlaag voer je het com-

mando Filter ▶ Vervagen ▶ Oppervlak ver­
vagen... (Filter ▶ Blur ▶ Surface Blur...) uit. 

Stel de straal (Radius) in op 8 pixels en de 

drempel (Threshold) op 11 niveaus. Klik OK.

15‌ Pas de afbeelding(en) verder naar eigen 

wensen aan en sla ze op onder de naam 

Trump_bewerkt.psd en/of Clinton_bewerkt.
psd [   ps lessen >  hoofdstuk 7 >  oefening 7D].

nieuwe laag via Laag ▶ Nieuw ▶ Laag via 
kopiëren (Layer ▶ New ▶ Layer Via Copy) 
⌘ J . Noem de laag ‘karikatuur’.

10‌ Kies Filter ▶ Uitvloeien... (Filter ▶ 
Liquify...) ⌘⇧ X  en open zo nodig de opties 

voor ‘Gezicht uitvloeien‘ (‘Face Aware Liquify‘) 

aan de rechterkant. Pas naar eigen wens en 

inzicht de schuifregelaars voor ogen, neus, 

mond en vorm van het hoofd aan.

11‌ Misschien werk je liever met de Tool 

Gezicht (Face Tool) . Activeer dit gereed-

schap en plaats je muis in de foto zelf over de 

verschillende gezichtsdelen. Je kunt het beeld 

nu wijzigen door aan de diverse ankerpunten 

te slepen.

12‌ Als je klaar bent, klik je op OK om 

terug te gaan naar de normale Photoshop-

omgeving.

13‌ Nu je klaar bent met het karikaturise-

ren, strijk je het beeld verder glad zodat een 

striptekeningachtig effect ontstaat. Selecteer 

daarvoor eerst alle huidtinten in het portret 

via Selecteren ▶ Kleurbereik... (Select ▶ 
Color Range...) met de instellingen zoals in 

de afbeelding rechtsboven.
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7E	 Neural filters

Nieuw in Photoshop zijn neural filters: dat zijn 

filters die met behulp van ’artificiële intelligen-

tie’ (AI) complexe bewerkingen op foto’s 

maken. En intelligent is het: een aantal van 

deze filters gaan we in deze oefening gebruiken 

en je zult zien dat het resultaat verbluffend is.

In oefening 5F heb je al kennisgemaakt 
met artificiële intelligentie: luchtver-
vanging. In deze oefening gaan we een 
aantal andere voorbeelden ontdekken.

1‌  Open het bestand portret.psd  

[   ps lessen >  hoofdstuk 7 >  oefening 7E].
Je gaat van deze zwart-wit-afbeelding een 

kleurenfoto maken. Daarvoor moet je eerst 

de afbeelding omzetten naar de kleurmodus 

via het commando Afbeelding ▶ Modus ▶ 
RGB-kleur (Image ▶ Mode ▶ RGB color).

2‌  Kies nu Filter ▶ Neural Filters... Je ziet 

een lijst met beschikbare Neural Filters in de 

categorieën ‘Aanbevolen’ (Featured) en ‘Beta’ 

(zie Tip). 
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3‌  Om neural filters te kunnen gebruiken, 

moet je ze eerst downloaden. Download het 

filter ‘Vullen met kleur’ (Colorize) door op het 

Cloud wolkje te klikken . Om dit filter toe 

te passen op je document schuif je het 

schuifje  naar rechts . Photoshop 

geeft de foto meteen kleur! Met de knop 

‘Origineel tonen’  (‘Preview Changes‘) wis-

sel je tussen de originele en ingekleurde ver-

sie. (Het vinkje ‘Afbeelding met automatische 

kleuren’ heeft eigenlijk dezelfde functie).

Let wel: afhankelijk van je versie van Photoshop 

kunnen de resultaten iets verschillen.

4‌  Met de schuifregelaars kun je de kleur

balans van de hele afbeelding aanpassen. Om 

alleen de kleur van de kleding te veranderen, 

kun je uiteraard de technieken die je eerder 

hebt geleerd, toepassen. Maar dit neural filter 

biedt hiervoor ook een mogelijkheid. Onder 

de (zwart-witte) previewfoto in het dialoog-

venster rechts staat ‘Handmatig afbeelding 

kleuren‘ of ‘Klik om brandpunten te bewer-

ken’ (‘Click to edit focal points‘). Hiermee kun 

je delen van de afbeelding een andere kleur 

geven. 

Klik op een punt op het shirt en kies een 

nieuwe kleur in de ‘Kleurkiezer (Kleur brand-

punt)’ (‘Color picker (Focus Point Color)‘). Kies 

bijvoorbeeld een kleur blauw (R 130 G 190 B 

240) en klik OK. Herhaal dit tot je tevreden 

bent. Een volgend brandpunt krijgt automa-

tisch dezelfde kleur als de vorige: wil je de 

kleur veranderen, dan klik je eerst op een 

brandpunt en dan op het vakje ‘Kleur’ (Color). 

Een brandpunt verwijderen doe je met de 

knop  rechts van het kleurvlakje.

5‌  Nu de afbeelding kleur heeft, ga je haar 

gezichtsleeftijd aanpassen met het filter ‘Slim 

portret’ (’Smart Portrait’). Download en acti-

veer dit filter. Adobe geeft in het dialoogven-

ster een serie mogelijkheden. Zet het schuifje 

bij ‘Gezichtsleeftijd’ (’Facial age’) op 40 en zie 

hoe deze vrouw eruit zou kunnen zien over 

20 jaar. Vergelijk de foto voor en na de aan-

passing (met de knop ‘Origineel tonen’ ) 

en zie dat Photoshop niet alleen wat meer 

rimpels geeft, maar ook de structuur van de 

huid en het haar. Probeer zelf nog andere 

opties uit. 

▸ De Beta-filters zijn 
officieel nog in testfase, 
maar zijn wel al prima 
te gebruiken. Toch zul je 
zien, dat bijvoorbeeld 
Slim portret (Smart 
Portrait) soms vreemde 
resultaten geeft. 

▸ Adobe wil graag 
feedback over de neu-
ral filters. Daarom kun 
je onderaan in elk dia-
loogvenster aangeven 
of je tevreden bent met 
de resultaten en kun je 
een toelichting geven. 
Adobe gebruikt deze 
feedback om de neural 
filters te verbeteren.
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6‌  Kies bij ‘Uitvoer: Nieuw document’ 

(‘Output: New Document‘) en klik op OK. Het 

aangepaste portret wordt geopend in een 

nieuw tabblad. Bewaar het als portret_kleur.
psd via Bestand ▶ Opslaan... (File ▶ Save...)   
[   ps lessen >  hoofdstuk 7 >  oefening 7E].

7‌  Open het bestand landschap.psd  

[   ps lessen >  hoofdstuk 7 >  oefening 7E]. Met 

neural filters tover je dit landschap razend-

snel om in een winters plaatje. Kies opnieuw 

Filter ▶ Neural Filters... en download en 

activeer ‘Landschapsmixer’ (‘Landscape Mixer‘). 

Klik in de tab ‘Voorinstellingen’ (‘Presets‘) op 

de eerste afbeelding van het winterse land-

schap en Photoshop geeft het landschap een 

laagje sneeuw. Het is niet perfect: de bergen 

in de achtergrond krijgen geen sneeuw. Met 

de schuifregelaars kun je nog wat aanpassin-

gen doen, zoals het pak sneeuw dikker maken 

(met schuifregelaar ‘Winter’ (‘Winter‘)), maar 

dit wordt al snel minder geloofwaardig. 

8‌  Controleer of ‘Uitvoer’ op ‘Nieuwe laag’ 

staat (‘Output: New Layer‘) en klik op OK. 
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Merk op dat Photoshop een nieuwe laag 

heeft aangemaakt met het sneeuwfilter.

9‌  Maak de laag met het sneeuwland-

schap onzichtbaar en zorg dat de laag ‘land-

schap’ actief is. Kies nogmaals Filter ▶ Neural 
Filters... en download en activeer ‘Stijl

overdracht’ (‘Style Transfer‘). 

Je vindt hier een speeltuin aan filters in de 

tabbladen ‘Kunstenaarsstijlen’ (‘Artist styles‘) 

en ‘Afbeeldingsstijlen’ (‘Image styles‘) onder 

‘Voorinstellingen’ (Presets). En mocht dat nog 

niet voldoende zijn, dan kun je onder 

‘Aangepast’ (‘Custom‘) ook zelf foto’s uploa-

den, waaruit Photoshop zal proberen de stijl 

te abstraheren om toe te passen op een 

andere foto. 

10‌ Kies het vierde filter van de ‘Kunstenaars

stijlen‘ (‘Artist styles‘) en zie hoe een pastel

achtig landschap in bruin en blauw ontstaat. 

Photoshop past automatisch de kleuren uit 

de voorbeeldstijl toe: zet dit uit door ‘Kleuren 

behouden’ (‘Preserve color‘) aan te vinken. 

Klik nogmaals OK (‘Uitvoer: Nieuwe laag‘) 

(‘Output: New layer‘) en zie dat Photoshop dit 

filter weer heeft omgezet tot een aparte laag.

11‌ Experimenteer nog met andere filters 

en bewaar het document als landschap_
bewerkt.psd [   ps lessen >  hoofdstuk 7 > 

 oefening 7E].

▸ Niet alle filters geven 
(direct) een goed resul-
taat. Soms worden 
objecten niet herkend 
en gaan ze op in de 
achtergrond, of zie je 
halo’s rondom objecten. 
Dit kun je vaak corrige-
ren met de technieken 
die je al geleerd hebt.
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Hieronder staan de belangrijkste shortcuts van Photo

shop. Wie de overige shortcuts wil leren, kan terecht 

op https://helpx.adobe.com/photoshop/user-guide.html.

Het is ook mogelijk eigen shortcuts toe te voegen via 

bewerken ▸ sneltoetsen...

⇧ 	 = hoofdlettertoets

⌥ 	 = optietoets

⌘ 	 = commandotoets

	 = muisklik

	= dubbelklik

	 = muissleep

Gereedschappen

  Verplaatsen  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .                  	V		V	
  Rechthoekig selectiekader  .  .  .  .  .  .  .  .  .          	M		M	
  Wissel selectiekadergereedschappen .   .     ⇧⇧ 	M 		M 	
  Lasso .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .                      	 L		 L	
  Wissel lassogereedschappen  .  .  .  .  .  .         ⇧⇧ 	 L 		 L 	
  Snelle selectie .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .                 	W		W	
  Wissel Snelle selectie / Toverstaf  .  .  .  .       ⇧⇧ 	W 		W 	
  Uitsnijden  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .                   	C		C	
  Wissel uitsnedegereedschappen .  .  .  .       ⇧⇧ 	W 		W 	
  Pipet .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .                      	 I		 I	
  Wissel meetgereedschappen .  .  .  .  .  .         ⇧⇧ 	 I 		 I 	
  Snel retoucheerpenseel .  .  .  .  .  .  .  .  .  .  .            	 J		 J	
  Wissel retouchegereedschappen .  .  .  .       ⇧⇧ 	 J 		 J 	
  Penseel .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .                     	 B		 B	
  Wissel penseelgereedschappen .  .  .  .     ⇧⇧ 	 B 		 B 	
  Kloonstempel  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .                 	 S		 S	
  Historiepenseel .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   . 	Y		Y	
  Gummetje .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .                   	 E		 E	
  Verloop  .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   . 	G		G	
  Tegenhouden  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .                 	O		O	
  Pen .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .                       	 P		 P	
  Horizontale tekst  .  .  .  .  .  .  .  .  .  .  .  .  .  .               	T		T	
  Padselectie .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .                   	A		A	
  Rechtoek .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .                    	U		U	
  Handje .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .                     	H		H	

  Zoomen .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   . 	 Z		 Z	
  Wisselen voorgrond- en achtergrondkleur .  	 X		X	
  Voor- en achtergrondkleur zwart / wit .  .  .    	D		D	
  Snelmaskermodus aan / uit .  .  .  .  .  .  .  .  .          	Q		Q	

Schermweergave

Inzoomen .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .                       ⌘⌘ 	+ 		+ 	
Uitzoomen .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   ⌘⌘ 	-	  	-	 
In venster (weergave op schermgrootte) (A)  .   .   ⌘⌘ 	 0 		 0 	
In venster (weergave op schermgrootte) (B) .  	
Werkelijke pixels (100% weergave) (A) .  .  .  .       ⌘⌘ 	 1 		 1 	
Werkelijke pixels (100% weergave) (B)  .  .  .  .    	
Tijdelijk Handje .  .  .  .  .  .  .  .  .  .  .  .  .  .                spatiebalk
Tijdelijk Zoom (inzoomen) .  .  .  .  .  .  .       ⌘ spatiebalk
Tijdelijk Zoom (uitzoomen)  .   .   .   .   .   .  ⌥ spatiebalk
Toon linkerbovenhoek .  .  .  .  .  .  .  .  .  .  .  .  .  .  .                		↖↖		
Toon rechterbenedenhoek .  .  .  .  .  .  .  .  .  .  .  .  .              		↘↘		
Wissel standaardscherm / volledig scherm  .   .   .   .   . 	 F		 F	
Toon / verberg panelen .  .  .  .  .  .  .  .  .  .  .  .  .  .               tab
Wissel open documenten  .   .   .   .   .   .   .   .   .   .  ctrl tab
Toon / verberg Extra's  .   .   .   .   .   .   .   .   .   .   .   .   .   .   ⌘⌘ 	H 		H 	
Toon / verberg Linialen .  .  .  .  .  .  .  .  .  .  .  .  .                ⌘⌘ 	R 		R 	

Laagmenu & Lagenpaneel

Toon / verberg Lagenpaneel .  .  .  .  .  .  .  .  .  .  .            F12
Wissel overvloeimodi .  .  .  .  .  .  .  .  .  .  .  .  .  .                 ⇧⇧ 	+ 		+ 	
Overvloeimodus Normaal  .   .   .   .   .   .   .   .   .   .   ⌥ ⇧⌥ ⇧ 	N 		N 	
Selecteer laagpixels .  .  .  .  .  .  .        ⌘   laagminiatuur
Selectie toevoegen .  .  .  .  .       ⇧ ⌘   laagminiatuur
Selectie aftrekken  .   .   .   .   .   . ⌥ ⌘   laagminiatuur
Lagen groeperen .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .                   ⌘⌘ 	G 		G 	
Lagen degroeperen .  .  .  .  .  .  .  .  .  .  .  .  .                ⇧ ⌘⇧ ⌘ 	G 		G 	
Nieuwe laag met opties (A) .   .   .   .   .   .   .   .   .   ⇧ ⌘⇧ ⌘ 	N 		N 	
Nieuwe laag met opties (B)  .   .   .   .   .   .   .   .   .   ⌥   

Nieuwe laag onder actieve laag .  .  .  .  .  .  .        ⌘   

Belangrijkste shortcuts
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Nieuwe laag via kopiëren .   .   .   .   .   .   .   .   .   .   .   .   ⌘⌘ 	 J 		 J 	
Nieuwe laag via knippen .  .  .  .  .  .  .  .  .  .             ⇧ ⌘⇧ ⌘ 	 J 		 J 	
Wis laag zonder bevestiging .  .  .  .  .  .  .  .         ⌥   

Activeer bovenste laag .  .  .  .  .  .  .  .  .  .  .  .  .                ⌥⌥ 	 . 		 . 	
Activeer onderste laag .  .  .  .  .  .  .  .  .  .  .  .  .                ⌥⌥ 	 , 		 , 	
Activeer laag erboven .   .   .   .   .   .   .   .   .   .   .   .   .   .   ⌥⌥ 	 ] 		 ] 	
Activeer laag eronder  .   .   .   .   .   .   .   .   .   .   .   .   .   .   ⌥⌥ 	 [ 		 [ 	
Activeer meerdere lagen .  .  .   ⇧   laagminiaturen
Activeer niet grenzende lagen ⌘   laagminiaturen
Verplaats laag naar boven .  .  .  .  .  .  .  .  .  .  .              ⌘⌘ 	 ] 		 ] 	
Verplaats laag naar onder  .  .  .  .  .  .  .  .  .  .  .              ⌘⌘ 	 [ 		 [ 	
Toon / verberg alle andere zichtbare lagen ⌥   
Wijzig Laagstijlen (effecten) .  .  .  .  .       
Lagen samenvoegen  .  .  .  .  .  .  .  .  .  .  .  .  .  .                 ⌘⌘ 	 E 		 E 	
Eigenschappen Laagmasker   laagmaskerminiatuur
Laagmasker uitschakelen ⇧   laagmaskerminiatuur
Laagmasker in venster  .   . ⌥   laagmaskerminiatuur
Maak Laagmasker alles verbergen .  .  .  .  .      ⌥   

Uitknipmasker maken (A) .  .  .  .  .  .  .  .  .  .  .             ⌥ ⌘⌥ ⌘ 	G 		G 	
Uitknipmasker maken (B) ⌥   tussen laagminiaturen
Laag hernoemen  .  .  .  .  .  .  .  .  .  .  .  .             laagnaam

Overige menucommando's

Bestand
Nieuw .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .                         ⌘⌘ 	N 		N 	
Openen  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .                        ⌘⌘ 	O 		O 	
Sluiten .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .                         ⌘⌘ 	W 		W 	
Opslaan .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .                        ⌘⌘ 	 S 		 S 	
Opslaan als .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   ⇧ ⌘⇧ ⌘ 	 S 		 S 	
Opslaan voor web  .   .   .   .   .   .   .   .   .   .   .   .     ⌥ ⇧ ⌘⌥ ⇧ ⌘ 	 S 		 S 	
Vorige versie .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   F12
Bestandsinfo .   .   .   .   .   .   .   .   .   .   .   .   .   .   .     ⌥ ⇧ ⌘⌥ ⇧ ⌘ 	 I 		 I 	
Afdrukken .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .                    ⌘⌘ 	 P 		 P 	
Eén exemplaar afdrukken  .  .  .  .  .  .  .  .           ⌥ ⇧ ⌘⌥ ⇧ ⌘ 	 P 		 P 	

Bewerken
Ongedaan maken .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .                   ⌘⌘ 	 Z 		 Z 	
Stap vooruit .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .                  ⇧ ⌘⇧ ⌘ 	 Z 		 Z 	
Stap terug .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .                       ⌥ ⌘⌥ ⌘ 	 Z 		 Z 	
Knippen .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .                        ⌘⌘ 	X 		 X 	

Kopiëren  .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   ⌘⌘ 	C 		C 	
Plakken  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .                        ⌘⌘ 	V 		V 	
Plakken in .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .                     ⇧ ⌘⇧ ⌘ 	V 		V 	
Vullen .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .                      ⇧ F5

Afbeelding
Niveaus .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   ⌘⌘ 	 L 		 L 	
Curven .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .                         ⌘⌘ 	M 		M 	
Kleurtoon / verzadiging .   .   .   .   .   .   .   .   .   .   .   .   .   ⌘⌘ 	U 		U 	
Kleurbalans .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .                      ⌘⌘ 	 B 		 B 	
Negatief .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .                        ⌘⌘ 	 I 		 I 	
Afbeeldingsgrootte .  .  .  .  .  .  .  .  .  .  .  .  .  .               ⌥ ⌘⌥ ⌘ 	 I 		 I 	
Canvasgrootte  .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .    ⌥ ⌘⌥ ⌘ 	C 		C 	

Selecteren
Alles .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .                          ⌘⌘ 	A 		A 	
Deselecteren .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   ⌘⌘ 	D 		D 	
Selectie omkeren .  .  .  .  .  .  .  .  .  .  .  .  .  .  .               ⇧ ⌘⇧ ⌘ 	 I 		 I 	
Rand verfijnen .   .   .   .   .   .   .   .   .   .   .   .   .   .   .   .    ⌥ ⌘⌥ ⌘ 	R 		R 	
Doezelaar .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .                    ⇧ F6

Transformatie

Vrije transformatie .  .  .  .  .  .  .  .  .  .  .  .  .  .  .                  ⌘⌘ 	T 		T 	
Transformeer opnieuw .  .  .  .  .  .  .  .  .  .  .              ⇧ ⌘⇧ ⌘ 	T 		T 	
Transformeer vanuit centrum .   .   .   .   .   .   .   .   .   .   ⌥  

Transformeer met vaste verhoudingen  .  .  .  .  .      ⇧  

Transformeer met schuintrekken  .   .   .   .   .   .   .   .   ⌘  

Transformatie vastleggen  .   .   .   .   .   .   .   .   .   .   .  return
Transformatie annuleren .  .  .  .  .  .  .  .  .  .  .            escape
Transformeer met kopie  .  .  .  .  .  .  .  .  .  .  .             ⌥ ⌘⌥ ⌘ 	T 		T 	

Overig

Penseel e.a. groter  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .                  ]
Penseel e.a. kleiner .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .  .                  [
Penseel e.a. harder .  .  .  .  .  .  .  .  .  .  .  .  .  .  .                ⇧ ]
Penseel e.a. zachter .  .  .  .  .  .  .  .  .  .  .  .  .  .  .                ⇧ [
Vul met voorgrondkleur  .  .  .  .  .  .  .         ⌥ backspace
Vul met achtergrondkleur  .  .  .  .  .  .       ⌘ backspace
Verschuif laag of selectie per pixel  .   .  ←  ↑  →  ↓
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Dit boek omvat een complete en compacte cursus 

Photoshop met hands-on-oefeningen waardoor je 

de interface, gereedschappen en commando‘s snel 

leert beheersen. Ook is een aantal theoretische arti-

kelen opgenomen die je vaardigheden zullen vergro-

ten. Speciale kennis is niet vereist, wel de algemene 

know-how hoe met een computer om te gaan.

Hoofdonderwerpen

Introductie • Selecties • Lagen • Tekst & teksteffecten  

• Retouches & aanpassingen • Kleuren • Tekenen & 

Schilderen • Naar beeldscherm & drukpers

Bij de cursus horen oefenbestanden die kunnen worden 

gedownload. Het boek is beschikbaar in interactief PDF 

of ePub-formaat, geschikt voor tablets en desk-/laptops.

Over de auteurs

Angelo Spiler is docent met specialisaties in technische 

documentverwerking, multimedia en tablet-design. 

Auteur van softwareboeken en oprichter van oplei-

dingsinstituut ’Grafische Cursussen’.

Yvon Schuurmans is grafisch vormgever met een 

academische achtergrond (en eigenaar van Summum 

Ontwerp). Zij helpt complexe informatie beter leesbaar, 

helder en visueel te maken. In tekst: door te redigeren, 

samenvatten en te herordenen. In beeld: door infor-

matie visueel te maken in schema's, datavisualisaties of 

infographics.

Wilt u meer weten over online, in company, privé of klas-

sikale cursussen, kijk dan op www.grafischecursussen.nl.

http://www.grafischecursussen.nl
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